Vogne og udstyr

Strøm problem med 12 i ældre LMC fra 1993

Skrevet af Bruno Nissen, 17-07-2017 - 16:22

Hej, håber nogen her kender til vognene ledningsnet.

Da jeg skulle til at klare gøre vognen, virkede vandpumpen ikke, så en ny blev købt.

Det viste sig at det nok ikke var den der var problemet, men 12V til pumpen. , målte stikkene igennem helt tilbage til omformeren i garderobe skabet bag varme blæseren.
Denne fik 220V ind, men hverken stikkene med 12V ind eller ud viste noget. Der er 220V i vognen. Lyset virker og vandvarmeren virker.

En ny omformer til 1295 kr blev monteret, men... heller ikke det løste problemer, og kan heller ikke måle, at der er 12V på nogen af stikkene her.

Hvis nogen herinde kender til ledningsnettet og kan komme med et forslag til en løsning vil jeg være glad.

Hilsen
Bruno

Skrevet af Bruno Nissen, 27-07-2017 - 22:24

Har fundet frem til at det skyldes 12V kontakten, så skal have den skiftet når forhandleren åbner efter ferien.

Tak for svarene.

Skrevet af Sten Christensen, 22-07-2017 - 20:29

Prøv at sætte omformeren i en stikkontakt i din bolig, måler du noget så prøv at sætte vandpumpen på, køre vandpumpen så ved du at omformer og pumpe virker og at fejlen ligger i CV.

Skrevet af Bruno Nissen, 20-07-2017 - 09:25

Den er tilsluttet 200V gennem stikket på CVen , det er ens med både den gamle og den jeg købte. Har dog en anelse om at den nye jeg fik er pillet ud af en anden gammel vogn, da den hverken var i æske eller så ny ud. Gav ellers 1295,00 kr for den.

Skrevet af Sten Christensen, 19-07-2017 - 00:57

Nogen gange kan en forbindelse godt være så dårlig at man kan måle spænding, men der ikke er strøm.
Er omformeren tilsluttet en stikkontakt kunne det være en mulighed at undersøge forbindelsen til den. Husk at afbryde for 230 V inden du skiller den ad.